NAT di Cisco Router

Posted on

“Ben gak lupa !”

Bikin NAT di Router Cisco gimana caranya ?

!
interface Serial0/0
ip address 192.168.29.94 255.255.255.252
ip nat outside
no fair-queue
!
interface FastEthernet0/0
ip address 192.168.1.2 255.255.255.0
ip nat inside
duplex auto
speed auto
no cdp enable
!

!
ip nat pool nat1 10.10.11.9 10.10.11.9 prefix-length 29
ip nat inside source list 100 pool nat1 overload
ip route 0.0.0.0 0.0.0.0 Serial0/0
!

!
access-list 100 permit ip 192.168.1.0 0.0.0.255 any
!

dah kelar dech…

3 comments

  1. huehehehe… cuman kebetulan aza omz, karena aku belajar lebih dulu… klo omz-omz belajar juga sama kayak aku…

    kemaren ini tuntutan kerjaan… ;))

Leave a Reply to Irsyad Cancel reply

Your email address will not be published.